Anzeige
Anzeige
Anzeige

Mal eine Frage zum Profil

Meinungen und Fragen zu weiteren Gebieten

Moderator: Moderatoren

Mal eine Frage zum Profil

Beitragvon Labo » 19.12.2007 15:45

Hallo Leute,
versuche die ganze Zeit ein Avatar zu laden, geht irgendwie nicht.
Wie funzt das?
help me :(
Ist der Kunde zufrieden, sind wir es auch.
Benutzeravatar
Labo
Grünschnabel
 
Beiträge: 40
Registriert: 12.12.2007 16:06
Wohnort: bei Landsberg am Lech

Share On

Share on Facebook Facebook Share on Twitter Twitter

Beitragvon ghostguard » 19.12.2007 15:50

les dich mal hier durch.

Ansonsten gehste mal über Suchfunktion
http://securitytreff.de/viewtopic.php?t ... atar+laden
Gruss
Ghost

Seiner eigenen Würde gibt Ausdruck, wer die Würde anderer Menschen respektiert.
R.v.Weizsäcker
Benutzeravatar
ghostguard
Moderator
 
Beiträge: 5409
Registriert: 09.07.2007 23:22

Beitragvon Labo » 19.12.2007 15:56

da steht immer ungültiges format
Ist der Kunde zufrieden, sind wir es auch.
Benutzeravatar
Labo
Grünschnabel
 
Beiträge: 40
Registriert: 12.12.2007 16:06
Wohnort: bei Landsberg am Lech

Beitragvon Faultier » 19.12.2007 18:09

@
Wir haben hier Beschränkungen zur Größe, also 100x100 und ohne "meterweise Scrollfunktion" sollte gehen
mfg. Faulpelz
Benutzeravatar
Faultier
Forums-Folivora
 
Beiträge: 3732
Registriert: 11.08.2006 09:13
Wohnort: bei Oma

Beitragvon Landgraf » 19.12.2007 18:14

Avatare lassen sich hier im Forum nur verlinken, bitte beachten !!

Der Link von Ghostguard erklärt eigentlich alles, ansonsten Fragen auch gern per PN an mich.

Gruss L.
Sed quis custodiet ipsos custodes?

"None of you understand. I'm not locked up in here with you. You're locked up in here with me."
Benutzeravatar
Landgraf
Buhmann (a.D.)
 
Beiträge: 3723
Registriert: 23.08.2006 17:31


Zurück zu Anderes

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

Anzeige
Anzeige
Anzeige